<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>


		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<!--[if lte IE 10]>
		<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
		<![endif]-->

		
		<link rel="alternate" type="application/rss+xml" href="https://tandemthoughts.landlinemag.com/feed/" title="Tandem Thoughts latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://tandemthoughts.landlinemag.com/comments/feed/" title="Tandem Thoughts latest comments" />
		<link rel="pingback" href="https://tandemthoughts.landlinemag.com/xmlrpc.php" />

		

		<title>ATRI’s sorting hat | Tandem Thoughts</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The American Transportation Research Institute, or ATRI, is an arm of the American Trucking Associations. As its name indicates, the institute does a lot of trucking research. It’s currently working on a way to fill the seats of older truck drivers exiting the industry with young, safe drivers. ATRI will measure and compare the young safe driver tendencies with the established habits of older safe driver to establish a predictability tool. They call it the Younger Driver Assessment Tool."/>
<meta name="news_keywords" content="atri, driver training, drivers, study, truckers, trucking, young drivers" />
<meta name="original-source" content="https://tandemthoughts.landlinemag.com/driver-training/atris-sorting-hat/" />
<link rel="canonical" href="https://tandemthoughts.landlinemag.com/driver-training/atris-sorting-hat/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ATRI’s sorting hat | Tandem Thoughts" />
<meta property="og:description" content="The American Transportation Research Institute, or ATRI, is an arm of the American Trucking Associations. As its name indicates, the institute does a lot of trucking research. It’s currently working on a way to fill the seats of older truck drivers exiting the industry with young, safe drivers. ATRI will measure and compare the young safe driver tendencies with the established habits of older safe driver to establish a predictability tool. They call it the Younger Driver Assessment Tool." />
<meta property="og:url" content="https://tandemthoughts.landlinemag.com/driver-training/atris-sorting-hat/" />
<meta property="og:site_name" content="Tandem Thoughts" />
<meta property="article:tag" content="ATRI" />
<meta property="article:tag" content="driver training" />
<meta property="article:tag" content="drivers" />
<meta property="article:tag" content="study" />
<meta property="article:tag" content="truckers" />
<meta property="article:tag" content="trucking" />
<meta property="article:tag" content="young drivers" />
<meta property="article:section" content="Driver Training" />
<meta property="article:published_time" content="2017-08-14T11:43:57-05:00" />
<meta property="article:modified_time" content="2017-08-14T14:29:54-05:00" />
<meta property="og:updated_time" content="2017-08-14T14:29:54-05:00" />
<meta property="og:image" content="https://tandemthoughts.landlinemag.com/wp-content/uploads/2017/08/448449613_9934b8e5ac_b.jpg" />
<meta property="og:image:secure_url" content="https://tandemthoughts.landlinemag.com/wp-content/uploads/2017/08/448449613_9934b8e5ac_b.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="738" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The American Transportation Research Institute, or ATRI, is an arm of the American Trucking Associations. As its name indicates, the institute does a lot of trucking research. It’s currently working on a way to fill the seats of older truck drivers exiting the industry with young, safe drivers. ATRI will measure and compare the young safe driver tendencies with the established habits of older safe driver to establish a predictability tool. They call it the Younger Driver Assessment Tool." />
<meta name="twitter:title" content="ATRI’s sorting hat | Tandem Thoughts" />
<meta name="twitter:image" content="https://tandemthoughts.landlinemag.com/wp-content/uploads/2017/08/448449613_9934b8e5ac_b.jpg" />
<meta property="DC.date.issued" content="2017-08-14T11:43:57-05:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tandem Thoughts &raquo; Feed" href="https://tandemthoughts.landlinemag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tandem Thoughts &raquo; Comments Feed" href="https://tandemthoughts.landlinemag.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tandem Thoughts &raquo; ATRI’s sorting hat Comments Feed" href="https://tandemthoughts.landlinemag.com/driver-training/atris-sorting-hat/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tandemthoughts.landlinemag.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='orange-themes-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%7COswald%3A300%2C400%2C600%2C700%2C800&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://tandemthoughts.landlinemag.com/wp-content/themes/infra-premium-theme/css/bootstrap.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://tandemthoughts.landlinemag.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='infra-main-stylesheet-css'  href='https://tandemthoughts.landlinemag.com/wp-content/themes/infra-premium-theme/css/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='infra-shortcodes-css'  href='https://tandemthoughts.landlinemag.com/wp-content/themes/infra-premium-theme/css/shortcodes.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='infra-style-wp-css'  href='https://tandemthoughts.landlinemag.com/wp-content/themes/infra-premium-theme/css/style-wp.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://tandemthoughts.landlinemag.com/wp-content/themes/infra-premium-theme/css/owl.carousel.css?ver=4.8.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://tandemthoughts.landlinemag.com/wp-content/themes/infra-premium-theme/css/ie-ancient.css?ver=4.8.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='infra-style-css'  href='https://tandemthoughts.landlinemag.com/wp-content/themes/infra-premium-theme/style.css?ver=4.8.1' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-59115309-3';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-59115309-3', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/tandemthoughts.landlinemag.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tandemthoughts.landlinemag.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"infra","THEME_FULL_NAME":"Infra","adminUrl":"https:\/\/tandemthoughts.landlinemag.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/tandemthoughts.landlinemag.com\/wp-content\/themes\/infra-premium-theme\/images\/","cssUrl":"https:\/\/tandemthoughts.landlinemag.com\/wp-content\/themes\/infra-premium-theme\/css\/","themeUrl":"https:\/\/tandemthoughts.landlinemag.com\/wp-content\/themes\/infra-premium-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tandemthoughts.landlinemag.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://tandemthoughts.landlinemag.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://tandemthoughts.landlinemag.com/wp-content/themes/infra-premium-theme/js/instafeed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://tandemthoughts.landlinemag.com/wp-content/themes/infra-premium-theme/js/theia-sticky-sidebar.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='https://tandemthoughts.landlinemag.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tandemthoughts.landlinemag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tandemthoughts.landlinemag.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='https://tandemthoughts.landlinemag.com/?p=1537' />
<link rel="alternate" type="application/json+oembed" href="https://tandemthoughts.landlinemag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftandemthoughts.landlinemag.com%2Fdriver-training%2Fatris-sorting-hat%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tandemthoughts.landlinemag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftandemthoughts.landlinemag.com%2Fdriver-training%2Fatris-sorting-hat%2F&#038;format=xml" />
<style>
/* Main menu color - yellow #FFC000 */
nav.top-menu ul.menu ul.sub-menu, nav.main-menu ul {
    border-color: #FFC000;
}
.ot-menu-trending-bg {
    background-color: #FFC000;
}

/* Main color - yellow #FFC000 */
.widget_ot_tags .tag_item span, .ot-widget-timeline .item .item-date:before, .wide-article .post-cat2 span, .ot-article-tags a {
    background-color: #FFC000;
}

.section-subtitle i, .widget-container li:before, .widget_categories li:before, .widget_archive li:before {
    color: #FFC000;
}

/* Color for review boxes - yellow #61ADDA */
.grid-post .review, .grid-large .review, .grid-post-category .review, .small-post .review, .article-review-box .review, .review-bar {
	background-color: #61ADDA;    
}



		/* Background Color/Texture/Image */
		body {
							background-image: url(https://tandemthoughts.landlinemag.com/wp-content/uploads/2017/03/asphalt2.jpg);background-size: 100%; background-attachment: fixed;
			
		}

			</style><style>


/* Titles & Menu Font, default: 'Open Sans' */
.slider h2, .grid-large h2, .grid-post h2, .small-post h2, .ot-slider-b h2, .widget-post h2,
.ot-featured-articles h2, .ot-related-articles h3, .ot-widget-timeline h2, .ot-widget-lcomments h4,
.widget-container li {
	font-family: 'Open Sans', sans-serif;
}

/* Titles inside article */
.ot-article h1, .ot-article h2, .ot-article h3, .ot-article h4, .ot-article h5, .ot-article h6 {
	font-family: 'Open Sans', sans-serif;
}

/* Module Section Titles, default: 'Open Sans' */
.section-title {
	font-family: 'Oswald', sans-serif !important;
}

/* Paragraph Font, default 'Open Sans' */
p {
	font-family: 'Open Sans', sans-serif;
}

/* menu fonts */
nav.top-menu ul.menu li a, nav.top-menu ul.menu li ul.sub-menu li a {
	font-family: 'Open Sans', sans-serif;
}

nav.main-menu ul.menu li a, nav.main-menu ul.menu li ul.sub-menu li a {
	font-family: 'Open Sans', sans-serif;
}

</style><script>


			//form validation
			function validateName(fld) {
				"use strict";
				var error = "";
						
				if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {
					error = "You did not enter your first name.";
				} else if ((fld.value.length < 2) || (fld.value.length > 200)) {
					error = "First name is the wrong length.";
				}
				return error;
			}
					
			function validateEmail(fld) {
				"use strict";
				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (fld.value === "") {
					error = "You did not enter an email address.";
				} else if ( fld.value.match(illegalChars) === null) {
					error = "The email address contains illegal characters.";
				}

				return error;

			}
					
			function valName(text) {
				"use strict";
				var error = "";
						
				if (text === '' || text === 'Nickname' || text === 'Enter Your Name..' || text === 'Your Name..') {
					error = "You did not enter Your First Name.";
				} else if ((text.length < 2) || (text.length > 50)) {
					error = "First Name is the wrong length.";
				}
				return error;
			}
					
			function valEmail(text) {
				"use strict";
				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (text === "") {
					error = "You did not enter an email address.";
				} else if ( text.match(illegalChars) === null) {
					error = "The email address contains illegal characters.";
				}

				return error;

			}
					
			function validateMessage(fld) {
				"use strict";
				var error = "";
						
				if (fld.value === '') {
					error = "You did not enter Your message.";
				} else if (fld.value.length < 3) {
					error = "The message is to short.";
				}

				return error;
			}		

			function validatecheckbox() {
				"use strict";
				var error = "Please select at least one checkbox!";
				return error;
			}

</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://tandemthoughts.landlinemag.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://tandemthoughts.landlinemag.com/wp-content/uploads/2017/03/asphalt2.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="icon" href="https://tandemthoughts.landlinemag.com/wp-content/uploads/2017/03/cropped-LL-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://tandemthoughts.landlinemag.com/wp-content/uploads/2017/03/cropped-LL-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://tandemthoughts.landlinemag.com/wp-content/uploads/2017/03/cropped-LL-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://tandemthoughts.landlinemag.com/wp-content/uploads/2017/03/cropped-LL-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			.active.boxed {
    background: transparent;
}

[class^="ot-section-"], nav.main-menu {
    background: rgba(255,255,255,.9);
}

nav.main-menu {
    margin-bottom: 0;
    padding: 30px 0;
}

nav.main-menu :not(li) > ul {
    text-align: right;
}

nav ul > li {
	text-align: left;
    float: left;
}
li.menu-rt {
    float: none;
    display: inline-block;
}

ul.ot-mega-menu.ot-mega-trending > li {
width:100%;
}
.content a {color:#337ab7;}
.grid-post-b.large-b .post-image {
    height: auto;
}
		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-1537 single-format-standard custom-background ot-menu-will-follow ot-light wpb-js-composer js-comp-ver-5.0.1 vc_responsive">
			
			<!-- BEGIN .boxed -->
<div class="boxed active">
	<div class="top-bar">
		<div class="container">
				
					</div>
		<!-- end container -->
	</div>
	<!-- header (logo section) -->
			<header class="header">
			<div class="container">
									<div class="logo">
						<a href="https://tandemthoughts.landlinemag.com/">
							<img id="logo" src="https://tandemthoughts.landlinemag.com/wp-content/uploads/2017/03/tandem-thoughts2.png" alt="Tandem Thoughts">
						</a>
					</div>
													<div class="ad-728x90">
						<a href="http://www.landlinemag.com" target="_blank"><img src="https://tandemthoughts.landlinemag.com/wp-content/uploads/2017/03/Ll_blog_tag_only.png" /></a><a href="http://www.ooida.com" target="_blank"><img src="https://tandemthoughts.landlinemag.com/wp-content/uploads/2017/03/ooida_logo.png" /></a>					</div>
		        				
			</div>
		</header>
		<!-- end header (logo section) -->	

				<nav class="main-menu" data-menufixed="static">
				<div class="container">
					<label for="show-menu" class="show-menu"><i class="fa fa-bars"></i></label>
					<input type="checkbox" id="show-menu">
					<ul class="menu ot-menu-dark ot-dark" id="main-mobile-menu" rel="Main Menu"><li id="menu-item-10" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://tandemthoughts.landlinemag.com/">Home</a></li>
<li id="menu-item-12" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page current_page_parent"><a href="https://tandemthoughts.landlinemag.com/posts/">Posts</a></li>
<li id="menu-item-139" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.landlinemag.com">Land Line Magazine</a></li>
<li id="menu-item-375" class="normal-drop   no-description menu-rt menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.ooida.com">OOIDA</a></li>
						<li class="search-menu ot-menu-trending-bg">
							<a href="javascript:void(0);">Trending <i class="fa fa-bolt"></i></a><span class="mega_menu_toggle"></span>
							<ul class="ot-mega-menu ot-mega-trending">
								<li>
									<div class="row">
										<div class="col-md-4">
											<div class="ot-menu-widget">
																																					<!-- article post -->
													<article class="widget-post">
														<div class="post-image">
									                    									                        <a href="https://tandemthoughts.landlinemag.com/commentary/waiting-3-mile-freight-train/">
									                            <img src="https://tandemthoughts.landlinemag.com/wp-content/uploads/2017/08/b-08-08-17-blog-art-1-90x60_c.jpg" alt="&lt;span class=&quot;hot&quot;&gt;Hot &lt;i class=&quot;fa fa-bolt&quot;&gt;&lt;/i&gt;&lt;/span&gt; Waiting for a 3-mile freight train" data-ot-retina="https://tandemthoughts.landlinemag.com/wp-content/uploads/2017/08/b-08-08-17-blog-art-1-180x120_c.jpg" />									                        </a>
									                    														</div>
														<div class="post-body">
															<h2><a href="https://tandemthoughts.landlinemag.com/commentary/waiting-3-mile-freight-train/"><span class="hot">Hot <i class="fa fa-bolt"></i></span> Waiting for a 3-mile freight train</a></h2>
															<div class="post-meta">
	                                                            	                                                                <span><i class="fa fa-clock-o"></i> August 8, 2017</span> 
	                                                            	                                                            
	                                                            															</div>
														</div>
													</article>

																								
																																																	<!-- article post -->
													<article class="widget-post">
														<div class="post-image">
									                    									                        <a href="https://tandemthoughts.landlinemag.com/commentary/ntsb-highways-police-state/">
									                            <img src="https://tandemthoughts.landlinemag.com/wp-content/uploads/2017/08/state-police-blog-featured-image-90x60_c.jpg" alt="NTSB wants to turn our highways into a for-profit police state" data-ot-retina="https://tandemthoughts.landlinemag.com/wp-content/uploads/2017/08/state-police-blog-featured-image-180x120_c.jpg" />									                        </a>
									                    														</div>
														<div class="post-body">
															<h2><a href="https://tandemthoughts.landlinemag.com/commentary/ntsb-highways-police-state/">NTSB wants to turn our highways into a for-profit police state</a></h2>
															<div class="post-meta">
	                                                            	                                                                <span><i class="fa fa-clock-o"></i> August 3, 2017</span> 
	                                                            	                                                            
	                                                            															</div>
														</div>
													</article>

																								
																																																	<!-- article post -->
													<article class="widget-post">
														<div class="post-image">
									                    									                        <a href="https://tandemthoughts.landlinemag.com/tech-talk/venture-capitalists-take-highway/">
									                            <img src="https://tandemthoughts.landlinemag.com/wp-content/uploads/2017/07/b-07-27-17-blog-art-90x60_c.jpg" alt="Venture capitalists take to the highway" data-ot-retina="https://tandemthoughts.landlinemag.com/wp-content/uploads/2017/07/b-07-27-17-blog-art-180x120_c.jpg" />									                        </a>
									                    														</div>
														<div class="post-body">
															<h2><a href="https://tandemthoughts.landlinemag.com/tech-talk/venture-capitalists-take-highway/">Venture capitalists take to the highway</a></h2>
															<div class="post-meta">
	                                                            	                                                                <span><i class="fa fa-clock-o"></i> July 27, 2017</span> 
	                                                            	                                                            
	                                                            															</div>
														</div>
													</article>

																										<!-- end article item -->
													</div>
													<!-- end ot-widget -->
												</div>
												<div class="col-md-4">
													<div class="ot-menu-widget">
																								
																																																	<!-- article post -->
													<article class="widget-post">
														<div class="post-image">
									                    									                        <a href="https://tandemthoughts.landlinemag.com/trucking-regulation/fmcsa-eld-national-tour/">
									                            <img src="https://tandemthoughts.landlinemag.com/wp-content/uploads/2017/07/Concert-T-shirt-final-copy-90x60_c.jpg" alt="&lt;span class=&quot;hot&quot;&gt;Hot &lt;i class=&quot;fa fa-bolt&quot;&gt;&lt;/i&gt;&lt;/span&gt; FMCSA not exactly rockin’ that ELD National Tour" data-ot-retina="https://tandemthoughts.landlinemag.com/wp-content/uploads/2017/07/Concert-T-shirt-final-copy-180x120_c.jpg" />									                        </a>
									                    														</div>
														<div class="post-body">
															<h2><a href="https://tandemthoughts.landlinemag.com/trucking-regulation/fmcsa-eld-national-tour/"><span class="hot">Hot <i class="fa fa-bolt"></i></span> FMCSA not exactly rockin’ that ELD National Tour</a></h2>
															<div class="post-meta">
	                                                            	                                                                <span><i class="fa fa-clock-o"></i> July 19, 2017</span> 
	                                                            	                                                            
	                                                            															</div>
														</div>
													</article>

																								
																																																	<!-- article post -->
													<article class="widget-post">
														<div class="post-image">
									                    									                        <a href="https://tandemthoughts.landlinemag.com/advocacy/ooida-four-decades-fighting-black-boxes/">
									                            <img src="https://tandemthoughts.landlinemag.com/wp-content/uploads/2017/07/black-box-90x60_c.jpg" alt="&lt;span class=&quot;hot&quot;&gt;Hot &lt;i class=&quot;fa fa-bolt&quot;&gt;&lt;/i&gt;&lt;/span&gt; Four decades of fighting &#8216;black boxes&#8217;" data-ot-retina="https://tandemthoughts.landlinemag.com/wp-content/uploads/2017/07/black-box-180x120_c.jpg" />									                        </a>
									                    														</div>
														<div class="post-body">
															<h2><a href="https://tandemthoughts.landlinemag.com/advocacy/ooida-four-decades-fighting-black-boxes/"><span class="hot">Hot <i class="fa fa-bolt"></i></span> Four decades of fighting &#8216;black boxes&#8217;</a></h2>
															<div class="post-meta">
	                                                            	                                                                <span><i class="fa fa-clock-o"></i> July 13, 2017</span> 
	                                                            	                                                            
	                                                            															</div>
														</div>
													</article>

																								
																																																	<!-- article post -->
													<article class="widget-post">
														<div class="post-image">
									                    									                        <a href="https://tandemthoughts.landlinemag.com/in-the-news/peter-kennedy-dateline-nbc-eld-hos-mandates/">
									                            <img src="https://tandemthoughts.landlinemag.com/wp-content/uploads/2017/07/Unintended-Consequences-720-480-90x60_c.jpg" alt="How one trucker&#8217;s tale helped inspire ELD and HOS mandates" data-ot-retina="https://tandemthoughts.landlinemag.com/wp-content/uploads/2017/07/Unintended-Consequences-720-480-180x120_c.jpg" />									                        </a>
									                    														</div>
														<div class="post-body">
															<h2><a href="https://tandemthoughts.landlinemag.com/in-the-news/peter-kennedy-dateline-nbc-eld-hos-mandates/">How one trucker&#8217;s tale helped inspire ELD and HOS mandates</a></h2>
															<div class="post-meta">
	                                                            	                                                                <span><i class="fa fa-clock-o"></i> July 12, 2017</span> 
	                                                            	                                                            
	                                                            															</div>
														</div>
													</article>

																										<!-- end article item -->
													</div>
													<!-- end ot-widget -->
												</div>
												<div class="col-md-4">
													<div class="ot-menu-widget">
																								
																																																	<!-- article post -->
													<article class="widget-post">
														<div class="post-image">
									                    									                        <a href="https://tandemthoughts.landlinemag.com/in-the-news/the-latest-news-about-driver-turnover/">
									                            <img src="https://tandemthoughts.landlinemag.com/wp-content/uploads/2017/07/Smiley-4-90x60_c.jpg" alt="The latest news about driver turnover" data-ot-retina="https://tandemthoughts.landlinemag.com/wp-content/uploads/2017/07/Smiley-4-180x120_c.jpg" />									                        </a>
									                    														</div>
														<div class="post-body">
															<h2><a href="https://tandemthoughts.landlinemag.com/in-the-news/the-latest-news-about-driver-turnover/">The latest news about driver turnover</a></h2>
															<div class="post-meta">
	                                                            	                                                                <span><i class="fa fa-clock-o"></i> July 11, 2017</span> 
	                                                            	                                                            
	                                                            															</div>
														</div>
													</article>

																								
																																																	<!-- article post -->
													<article class="widget-post">
														<div class="post-image">
									                    									                        <a href="https://tandemthoughts.landlinemag.com/tech-talk/extreme-vetting-us-canada-truck-border/">
									                            <img src="https://tandemthoughts.landlinemag.com/wp-content/uploads/2017/06/extreme-vetting-phones-90x60_c.jpg" alt="&lt;span class=&quot;hot&quot;&gt;Hot &lt;i class=&quot;fa fa-bolt&quot;&gt;&lt;/i&gt;&lt;/span&gt; Will a border agent demand your Facebook password?" data-ot-retina="https://tandemthoughts.landlinemag.com/wp-content/uploads/2017/06/extreme-vetting-phones-180x120_c.jpg" />									                        </a>
									                    														</div>
														<div class="post-body">
															<h2><a href="https://tandemthoughts.landlinemag.com/tech-talk/extreme-vetting-us-canada-truck-border/"><span class="hot">Hot <i class="fa fa-bolt"></i></span> Will a border agent demand your Facebook password?</a></h2>
															<div class="post-meta">
	                                                            	                                                                <span><i class="fa fa-clock-o"></i> June 9, 2017</span> 
	                                                            	                                                            
	                                                            															</div>
														</div>
													</article>

																								
																																																	<!-- article post -->
													<article class="widget-post">
														<div class="post-image">
									                    									                        <a href="https://tandemthoughts.landlinemag.com/in-the-courts/scotus-fourth-amendment-cases/">
									                            <img src="https://tandemthoughts.landlinemag.com/wp-content/uploads/2017/06/bodyworn-794102_960_720-90x60_c.jpg" alt="&lt;span class=&quot;hot&quot;&gt;Hot &lt;i class=&quot;fa fa-bolt&quot;&gt;&lt;/i&gt;&lt;/span&gt; Brushing up on landmark Fourth Amendment cases" data-ot-retina="https://tandemthoughts.landlinemag.com/wp-content/uploads/2017/06/bodyworn-794102_960_720-180x120_c.jpg" />									                        </a>
									                    														</div>
														<div class="post-body">
															<h2><a href="https://tandemthoughts.landlinemag.com/in-the-courts/scotus-fourth-amendment-cases/"><span class="hot">Hot <i class="fa fa-bolt"></i></span> Brushing up on landmark Fourth Amendment cases</a></h2>
															<div class="post-meta">
	                                                            	                                                                <span><i class="fa fa-clock-o"></i> June 8, 2017</span> 
	                                                            	                                                            
	                                                            															</div>
														</div>
													</article>

																								
																								
											</div>
											<!-- end ot-widget -->
										</div>
									</div>
								</li>
							</ul>
						</li>
		
				<li class="search-menu">
			       	<a href="javascript:void(0);"><i class="fa fa-search"></i></a><span class="sub_menu_toggle"></span>
			       	<ul class="sub-menu">
	                    <form id="search" class="navbar-form search" role="search" action="https://tandemthoughts.landlinemag.com">
	                   	 	<div class="input-group">
	                    		<input type="search" class="form-control" placeholder="Type to search" name="s" id="s">
	                    		<span class="input-group-btn"><button type="submit" class="btn btn-default btn-submit"><i class="fa fa-angle-right"></i></button></span>
	                    	</div>
	                    </form>
			       	</ul>
			      </li>
					</ul>				</div>
			</nav>		
	



	
		
			<section class="ot-section-a" style="transform: none;">
				<div class="container">
					<div class="row">
												<!-- BEGIN .content-block -->
						<div class="col-md-8 has-sidebar sidebar-go-right">
							<div class="theiaStickySidebar">
		
							<div class="content ot-article">

																			


		<h2>ATRI’s sorting hat</h2>
 
 					<div class="post-meta">
													<span>August 14, 2017</span> 
												
																	</div>
								<p>Are you familiar with ATRI? The American Transportation Research Institute is an arm of ATA and actually the part of that organization that I respect the most. As its name indicates, the institute does a lot of trucking research. It’s currently working on a way to fill the seats of older truck drivers exiting the industry with young, safe drivers.</p>
<p>The challenge is distinguishing the young truckers who will likely be safer drivers from the ones who will not be so safe. The ATRI people think they have a way to do that.</p>
<p>Think of the “sorting hat” in Harry Potter, where the new students have a wizard hat placed on their heads. The magic hat senses the student’s personality, health and cognition factors. The results decide what fraternal house the student will be assigned during their educational years at Hogwarts.</p>
<p>If you’re not a Potter aficionado, let me put it another way. ATRI’s Younger Driver Assessment Tool attempts to spot young drivers who have certain characteristics that identify them as potentially safer drivers than other young drivers. ATRI is studying ways to find trustworthy, prudent, level-headed young people to put behind the wheel. Last week, ATRI released information on the first phase of its findings.</p>
<p>The way they plan to do it is to measure and compare the young safe driver tendencies with the established habits of <em>older </em>safe drivers to establish a predictability tool.</p>
<p>Of course, these young drivers won’t start with the most important attribute – experience. Still, choosing the most level-headed candidates is a sensible goal.</p>
<p>One can’t help but wonder how exactly ATRI plans to accomplish that and what kind of tool will accurately recognize and sort safety proclivities. Perhaps this assessment device or method uses algorithms to somehow calculate and process safe driver comps.</p>
<h4>We don’t know what ATRI put into their research but today, our staff here at <em>Land Line</em> released a simple Young Safe Driver Screening (our term).</h4>
<p>Our one-minute test can quickly reveal if your young applicant is predisposed to organization, maturity and professionalism. It also indicates a sense of appropriateness (totally necessary in OTR work) and identifies a tendency to avoid risky driving techniques.</p>
<p>Here we go:</p>
<p>How would your mother describe the way you load the dishwasher?</p>
<ol>
<li>Very neat, maximizing loading space</li>
<li>Complete mess, no organization whatsoever</li>
</ol>
<p>If you plan to go by a CB handle, would it be like?</p>
<ol>
<li>No handle, thanks</li>
<li>Kid Dynamite, Hellraiser, Sheer Destruction</li>
</ol>
<p>If you could choose one for road trip music?</p>
<ol>
<li>Adele</li>
<li>Wu-Tang Clan featuring Marilyn Manson</li>
</ol>
<p>Steel coil to Birmingham? Which T-shirt is your choice?</p>
<ol>
<li>Roll Tide!</li>
<li>Ole Miss</li>
</ol>
<p>Movies in the driver’s lounge? Which one would be your choice?</p>
<ol>
<li><em>Driving Miss Daisy</em></li>
<li><em>The Fast and the Furious</em></li>
<li><em>Thelma and Louise</em></li>
</ol>
<p>If your young driver aspirant scored straight A’s on our simple test, you could have a good candidate. If you want to read about the ATRI study and how it intends to pinpoint safe, young drivers, check out <em>Land Line</em> Staff Writer Mark Schremmer’s <a href="http://www.landlinemag.com/Story.aspx?StoryID=33904#.WY4x09KGNxA">report</a> in our online news.</p>
							</div>
						
			        
    <div class="ot-next-prev-cont">
                    <div class="ot-prev">
                <a href="https://tandemthoughts.landlinemag.com/commentary/fmcsa-flash-mob-meetings/">
                    <span>
                        <i class="fa fa-chevron-left"></i>Previous article                    </span>
                    <strong>FMCSA shirking reg reform agenda with ‘flash mob’ meetings</strong>
                </a>
            </div>
                        
    </div>
			

	<div class="ot-author">
					<div class="author-image">
				<img alt='Sandi Soendker' src='https://secure.gravatar.com/avatar/e9430a7450b342feac477450bd7159cc?s=512&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e9430a7450b342feac477450bd7159cc?s=1024&amp;d=mm&amp;r=g 2x' class='avatar avatar-512 photo' height='512' width='512' />			</div>
		
		<div class="author-text-body">
			<h3>
				<a href="https://tandemthoughts.landlinemag.com/author/sandis/">Sandi Soendker</a> 
							</h3>
			<p>Sandi Soendker, editor-in-chief, brings more than 33 years of front-line journalism and publishing know-how to Land Line. She has covered the trucking industry since 1987. In 2013, she received the Lifetime Achievement Award from the Truck Writers of North America.</p>
			<div class="author-social">
																											</div>
		</div>
	</div>
			
<!-- related articles -->
	<div class="ot-module ot-related-articles">
		<h4 class="section-title">
			<span>Similar posts from</span>
			related categories		</h4>
		<div class="row">
			
				<div class="col-md-3 col-sm-6 col-xs-6">
					<div class="ot-related-image">
						<img src="https://tandemthoughts.landlinemag.com/wp-content/uploads/2017/03/road-driver-training-1200x800_c.jpg" alt="Reminder &#8211; In New Zealand, even dogs get on-road driver training" data-ot-retina="https://tandemthoughts.landlinemag.com/wp-content/uploads/2017/03/road-driver-training-2400x1600_c.jpg" />					</div>
					<h3>
						<a href="https://tandemthoughts.landlinemag.com/driver-training/reminder-new-zealand-even-dogs-get-road-driver-training/">Reminder &#8211; In New Zealand, even dogs get on-road driver training</a>
					</h3>
				</div>

                                
					</div>
	</div>
	

			


										
	<!-- end: related articles -->
	<div class="ot-module">
									<div class="no_comments">
					<i class="fa fa-comments-o"></i>
					<div>
						<h4>No Comments Yet!</h4>
						<p>You can be first to leave a comment</p>
					</div>
				</div>
					

					<h5 class="section-subtitle">Post Reply<i class="fa fa-caret-down"></i></h5>
			<div class="comment-form-body">
				<div class="row">
												<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/driver-training/atris-sorting-hat/#respond" style="display:none;">Click here to cancel reply.</a></small></h3>			<form action="https://tandemthoughts.landlinemag.com/wp-comments-post.php" method="post" id="" class="comment-form">
				<div class="col-md-12"><label for="comment">Comment</label><textarea name="comment" id="comment" placeholder="Comment text"></textarea></div><div class="col-md-6"><label for="author">Nickname</label><input type="text" placeholder="Nickname" name="author" id="author"></div>
<div class="col-md-6"><label for="email">E-mail</label><input type="text" placeholder="E-mail" name="email" id="email"></div>
<div class="col-md-12"><label for="url">Website</label><input type="text" placeholder="Website" name="url" id="url"></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit submit-button" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1537' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
										</div>
			</div>
			</div>							
	
						</div>
					</div>
					<!-- BEGIN #sidebar -->
	<div class="col-md-4">
		<div class="theiaStickySidebar">
			<aside id="sidebar" class="sidebar">
						
	<div class="widget-1 first widget-container widget_ot_timeline">	<h4 class="section-title"><span></span>Timeline</h4>	<div class="ot-widget-timeline">
								<!-- timeline widget item -->
				<div class="item">
					<div class="item-date">
						<span class="item-date-day">14</span>
						<div>
							<span class="item-date-month">Aug</span>
							<span class="item-date-time">11:43</span>
						</div>
					</div>
					<div class="item-article">
						<h2><a href="https://tandemthoughts.landlinemag.com/driver-training/atris-sorting-hat/">ATRI’s sorting hat</a></h2>
					</div>
				</div>
								<!-- timeline widget item -->
				<div class="item">
					<div class="item-date">
						<span class="item-date-day">11</span>
						<div>
							<span class="item-date-month">Aug</span>
							<span class="item-date-time">15:18</span>
						</div>
					</div>
					<div class="item-article">
						<h2><a href="https://tandemthoughts.landlinemag.com/commentary/fmcsa-flash-mob-meetings/">FMCSA shirking reg reform agenda with ‘flash mob’ meetings</a></h2>
					</div>
				</div>
								<!-- timeline widget item -->
				<div class="item">
					<div class="item-date">
						<span class="item-date-day">10</span>
						<div>
							<span class="item-date-month">Aug</span>
							<span class="item-date-time">14:45</span>
						</div>
					</div>
					<div class="item-article">
						<h2><a href="https://tandemthoughts.landlinemag.com/in-the-news/total-solar-eclipse-to-stop-traffic/">Total solar eclipse expected to blow minds…and stop traffic</a></h2>
					</div>
				</div>
								<!-- timeline widget item -->
				<div class="item">
					<div class="item-date">
						<span class="item-date-day">09</span>
						<div>
							<span class="item-date-month">Aug</span>
							<span class="item-date-time">14:26</span>
						</div>
					</div>
					<div class="item-article">
						<h2><a href="https://tandemthoughts.landlinemag.com/entertainment/joe-dean-davenport/">Former NFL player possesses passions for farming, big rigs</a></h2>
					</div>
				</div>
								<!-- timeline widget item -->
				<div class="item">
					<div class="item-date">
						<span class="item-date-day">08</span>
						<div>
							<span class="item-date-month">Aug</span>
							<span class="item-date-time">15:17</span>
						</div>
					</div>
					<div class="item-article">
						<h2><a href="https://tandemthoughts.landlinemag.com/commentary/waiting-3-mile-freight-train/"><span class="hot">Hot <i class="fa fa-bolt"></i></span> Waiting for a 3-mile freight train</a></h2>
					</div>
				</div>
								<!-- timeline widget item -->
				<div class="item">
					<div class="item-date">
						<span class="item-date-day">03</span>
						<div>
							<span class="item-date-month">Aug</span>
							<span class="item-date-time">15:40</span>
						</div>
					</div>
					<div class="item-article">
						<h2><a href="https://tandemthoughts.landlinemag.com/commentary/ntsb-highways-police-state/">NTSB wants to turn our highways into a for-profit police state</a></h2>
					</div>
				</div>
								<!-- timeline widget item -->
				<div class="item">
					<div class="item-date">
						<span class="item-date-day">01</span>
						<div>
							<span class="item-date-month">Aug</span>
							<span class="item-date-time">15:55</span>
						</div>
					</div>
					<div class="item-article">
						<h2><a href="https://tandemthoughts.landlinemag.com/commentary/ata-naked-on-eld-mandate/">ATA much like the emperor with his new clothes on ELD mandate</a></h2>
					</div>
				</div>
								<!-- timeline widget item -->
				<div class="item">
					<div class="item-date">
						<span class="item-date-day">31</span>
						<div>
							<span class="item-date-month">Jul</span>
							<span class="item-date-time">15:30</span>
						</div>
					</div>
					<div class="item-article">
						<h2><a href="https://tandemthoughts.landlinemag.com/entertainment/trucker-transforms-home-into-makeshift-museum/">Trucker transforms home into makeshift museum</a></h2>
					</div>
				</div>
								<!-- timeline widget item -->
				<div class="item">
					<div class="item-date">
						<span class="item-date-day">27</span>
						<div>
							<span class="item-date-month">Jul</span>
							<span class="item-date-time">15:18</span>
						</div>
					</div>
					<div class="item-article">
						<h2><a href="https://tandemthoughts.landlinemag.com/tech-talk/venture-capitalists-take-highway/">Venture capitalists take to the highway</a></h2>
					</div>
				</div>
								<!-- timeline widget item -->
				<div class="item">
					<div class="item-date">
						<span class="item-date-day">25</span>
						<div>
							<span class="item-date-month">Jul</span>
							<span class="item-date-time">13:12</span>
						</div>
					</div>
					<div class="item-article">
						<h2><a href="https://tandemthoughts.landlinemag.com/in-the-news/china-doesnt-want-truckloads-waste/">China doesn&#8217;t want truckloads of our waste</a></h2>
					</div>
				</div>
			</div>
	</div>
      		<div class="widget-2 widget-container widget_recent_entries">		<h4 class="section-title">Recent Posts</h4>		<ul>
					<li>
				<a href="https://tandemthoughts.landlinemag.com/driver-training/atris-sorting-hat/">ATRI’s sorting hat</a>
						</li>
					<li>
				<a href="https://tandemthoughts.landlinemag.com/commentary/fmcsa-flash-mob-meetings/">FMCSA shirking reg reform agenda with ‘flash mob’ meetings</a>
						</li>
					<li>
				<a href="https://tandemthoughts.landlinemag.com/in-the-news/total-solar-eclipse-to-stop-traffic/">Total solar eclipse expected to blow minds…and stop traffic</a>
						</li>
					<li>
				<a href="https://tandemthoughts.landlinemag.com/entertainment/joe-dean-davenport/">Former NFL player possesses passions for farming, big rigs</a>
						</li>
					<li>
				<a href="https://tandemthoughts.landlinemag.com/commentary/waiting-3-mile-freight-train/"><span class="hot">Hot <i class="fa fa-bolt"></i></span> Waiting for a 3-mile freight train</a>
						</li>
				</ul>
		</div>		<div class="widget-3 last widget-container widget_archive"><h4 class="section-title">Archives</h4>		<ul>
			<li><a href='https://tandemthoughts.landlinemag.com/2017/08/'>August 2017</a></li>
	<li><a href='https://tandemthoughts.landlinemag.com/2017/07/'>July 2017</a></li>
	<li><a href='https://tandemthoughts.landlinemag.com/2017/06/'>June 2017</a></li>
	<li><a href='https://tandemthoughts.landlinemag.com/2017/05/'>May 2017</a></li>
	<li><a href='https://tandemthoughts.landlinemag.com/2017/04/'>April 2017</a></li>
	<li><a href='https://tandemthoughts.landlinemag.com/2017/03/'>March 2017</a></li>
	<li><a href='https://tandemthoughts.landlinemag.com/2017/02/'>February 2017</a></li>
	<li><a href='https://tandemthoughts.landlinemag.com/2017/01/'>January 2017</a></li>
	<li><a href='https://tandemthoughts.landlinemag.com/2016/12/'>December 2016</a></li>
	<li><a href='https://tandemthoughts.landlinemag.com/2016/11/'>November 2016</a></li>
	<li><a href='https://tandemthoughts.landlinemag.com/2016/10/'>October 2016</a></li>
	<li><a href='https://tandemthoughts.landlinemag.com/2016/09/'>September 2016</a></li>
	<li><a href='https://tandemthoughts.landlinemag.com/2016/05/'>May 2016</a></li>
	<li><a href='https://tandemthoughts.landlinemag.com/2016/04/'>April 2016</a></li>
		</ul>
		</div>			</aside>
		</div>
	</div>
			</div>
		</div>
	</section>
	


							<!-- end Instagram Widget Section -->
			<footer class="footer">
				
				<div class="container">
					<div class="row">
						<div class="col-md-4 col-sm-4">
													</div>
						<div class="col-md-4 col-sm-4">
													</div>
						<div class="col-md-4 col-sm-4">
							
						</div>
					</div>
				</div>
				<div class="footer-bottom">
					© 2017 Copyright <strong><a href=\"http://www.landlinemag.com\" target=\"_blank\">Land Line Magazine</a></strong>. All Rights reserved.				</div>
			</footer>
		</div>




		<div class="lightbox" style="display:none">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="https://tandemthoughts.landlinemag.com/wp-content/themes/infra-premium-theme/images/loading.gif" title="Loading, Please Wait!" alt="Loading, Please Wait!" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>





			<script type="text/javascript">
			jQuery('.theiaStickySidebar', 'body').parent().theiaStickySidebar({
				// Settings
				additionalMarginTop: 30
			});
	    </script>

	<script type='text/javascript' src='https://tandemthoughts.landlinemag.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://tandemthoughts.landlinemag.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://tandemthoughts.landlinemag.com/wp-content/themes/infra-premium-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='https://tandemthoughts.landlinemag.com/wp-content/themes/infra-premium-theme/js/bootstrap.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://tandemthoughts.landlinemag.com/wp-content/themes/infra-premium-theme/js/themescripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://tandemthoughts.landlinemag.com/wp-content/themes/infra-premium-theme/js/ot-lightbox.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://tandemthoughts.landlinemag.com/wp-content/themes/infra-premium-theme/js/owl.carousel.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://tandemthoughts.landlinemag.com/wp-content/themes/infra-premium-theme/js/swiper.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://tandemthoughts.landlinemag.com/wp-content/themes/infra-premium-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://tandemthoughts.landlinemag.com/wp-content/themes/infra-premium-theme/js/jquery.event.swipe.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://tandemthoughts.landlinemag.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://tandemthoughts.landlinemag.com/wp-content/themes/infra-premium-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='https://tandemthoughts.landlinemag.com/wp-content/themes/infra-premium-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://tandemthoughts.landlinemag.com/wp-content/themes/infra-premium-theme/js/infra.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://tandemthoughts.landlinemag.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
	<!-- END body -->
	</body>
<!-- END html -->
</html>